RHEL 7.0(구버전) 설치 직후 yum 실패

RHEL 7.0(구버전) 설치 직후 yum 실패


아주 빌어쳐먹을 DELL과 RHEL... [...]

yum update on RHEL Workstation 6.7 fails with Protected multilib versions: libipahbac-1.12.4-47.el67.7.i686 != libipahbac-1.12.4-47.el67.8.x86_64

subscription-manager repos --enable=rhel-7-workstation-optional-rpms

정말 다양한 문제가 발생하는데 일단은 해결 됨.